AnsweredAssumed Answered

Changing SimKit version

Question asked by TBURSALI on Feb 9, 2007
Latest reply on Feb 13, 2007 by nacim1
How can we change SimKit version in our RFDE simulations ??
As NXP, we use 2.4 version (soon 2.5 ) of SimKit but RFDE uses by default 2.3.2a that is standart preinstalled version.

Which config files should be modified??

Thanks in Advance..  

Outcomes