AnsweredAssumed Answered

This program requires a .hp3070 file

Question asked by robmx on Apr 18, 2016
Latest reply on Apr 20, 2016 by ANDREL
I have installed the version 8.40 in my laptop to develop programs, but when I try to open a BT-Basic windows appear next message "This program requires a .hp3070 file in either your current or $HOME directory." I placed the .hp3070 file in current user of my laptop, in the Home directory for Agilent_ICT, in the folder for every user, but the message is the same.
I need help!!

Saludos...  

Outcomes