AnsweredAssumed Answered

Genesys 2005 TLINE and PLL - Invalid EagleWin.ini

Question asked by zbrann on Jan 20, 2006
Latest reply on Sep 9, 2012 by mingal
Symptom:

After successfully authorizing Genesys 2005 - Genesys runs fine, but attempting to run either the PLL or TLINE modules results in an error referencing an invalid EagleWin.ini or default.eg$ file.

Workaround:

- If you do not already have Genesys 2004.07 installed on your computer - install it to the default directory.
- Run Genesys 2004.07 and run both the PLL and TLINE modules.
- You should now be able to run PLL and TLINE from 2005.11 as well.  

Outcomes