AnsweredAssumed Answered

TxSL 6.1 / MS Visual Studio version compatability

Question asked by dagold63 on Mar 2, 2009
Latest reply on Oct 10, 2012 by weiliang
We are presently using Visual Studio 2005 with TestExec 6.1.   Are there are any compatibility issues in using later versions of Visual Studio including the current version 2008?  

Outcomes