AnsweredAssumed Answered

setting modulator drive

Question asked by myonezaki on Oct 5, 2010
Latest reply on Oct 6, 2010 by myonezaki
cant seem to find the command to enable source1 modulator and modulator drive.  via the front panel, the steps within the pull-down, trace/chan; hardware setup; pulse generator setup; there is a check box for 'enable source1 modulator' and modulator drive with a selectable pulse number or external.  not using the pulse setup macro (stimulus; pulse setup) per agilents recommendation.  

Outcomes