AnsweredAssumed Answered

.NET problems

Question asked by lcormier on Jan 17, 2012
Latest reply on Jan 18, 2012 by lcormier
We have an analyzer that was having blue screen issues, so it was sent out, and lots of stuff is missing after a wipe-clean. I want to use the AdaptorChar, but I got an error message that I must install V2.0.50727 of .NET Framework.
I went to the Microsoft site http://www.microsoft.com/download/en/details.aspx?id=19 , and downloaded the install, and ran the install. I restarted the analyzer, and now I get the message "Unable to find a version of the runtime to run this application"
What am I missing or do wrong?  

Outcomes