AnsweredAssumed Answered

VVM Application

Question asked by seong_tee on Nov 2, 2006
I bought a new E5061A. When I was trying to run ENA-L_VVM.vba, a error - "required option not installed" appears. Please advice what option is required to run built-in vba. Thanks.  

Outcomes