AnsweredAssumed Answered

VISA COM 5.5 Type library

Question asked by anthony29 on Aug 3, 2015
Latest reply on Aug 4, 2015 by hognala
Hi,

I just would like to know if my application will run when I used VISA COM 5.5 type library to computers that have VISA COM 3.0 type library? I am just worried that my software application will not work.

Thank you!

Edited by: anthony29 on Aug 4, 2015 3:53 AM  

Outcomes