AnsweredAssumed Answered

Agilent VEE PRO9.32 with matlab

Question asked by diohsu on Feb 14, 2014
hello,

I would like to know about the latest supporting version of Matlab with VEE PRO9.32.


For example, VEE 9.31 supports MATLAB 2011a, how about VEE 9.32?


regards,


Dio  

Outcomes