AnsweredAssumed Answered

vrf Mathlab not displayed in preferences and very slow

Question asked by VRFuser on Sep 10, 2008
Latest reply on Sep 10, 2008 by VRFuser
Hello,
im using Vee 8.5 and everything is installed what i can select during installation which includes Mathlab.
When i open vee and look in File + Default Preferences + Mathlab, then there is displayed "No Mathlab installed on your machine".
 
But Mathlab-functions which i created under Vee 6.1 are still working (but very slow) for example the interpolate-function.
In vee 6.1 there was always an extra window shown in taskbar when running a mathlab-function.
 
Is this new in Vee 8.5?
Why is the version not shown in preferences?
Why is the matlab-function so slow?
 
Thanks for any help
 
best regards
 
Jochen

---
You are currently subscribed to vrf as: hua_jing@agilent.com
To subscribe please send an email to: "vrf-request@lists.it.agilent.com" with the word subscribe in the message body.
To unsubscribe send a blank email to "leave-vrf@it.lists.it.agilent.com".
To send messages to this mailing list, email "vrf@agilent.com".
If you need help with the mailing list send a message to
"owner-vrf@it.lists.it.agilent.com".
Search the "unofficial vrf archive" at "http://www.vrfarchive.com/vrf_archive".
Search the Agilent vrf archive at "http://vee.engineering.agilent.com".  

Outcomes