AnsweredAssumed Answered

create a wrapper DLL to Bt-Basic 8.30

Question asked by walid on Nov 7, 2012
Hello
i have now in i3070 a dll that i need to charge it  to bt-basic 8.30 the problem that this dll is not compatible to bt-basic so i need to develop a wrapper dll that call this last one and charge for example only  the need function.(i use microsoft visual studio 2010)
please if somebody have an example or  can helps me ??? 


Best regards

Edited by: walid on Nov 7, 2012 6:22 AM  

Outcomes