AnsweredAssumed Answered

vrf Error in VEE 7.0 by using the find instruments command

Question asked by VRFuser on Feb 9, 2005
Do you miss some DLLs in your system direcotry?


Jeremy

----- Original Message -----
From: "Abraham Mario" <M.Abraham@lasercomponents.com>
To: "VRF" <vrf@agilent.com>
Sent: Wednesday, February 09, 2005 10:53 PM
Subject: [vrf] Error in VEE 7.0 by using the find instruments command


Dear Vee-Users,

As I tried to find some instruments via the I/O Instrument Manager an error
message appears. Should I use this function any more or should I only use
the Agilent I/O Control?

Attached are the error messages.
<<VEE-Error.doc>>

Best regards,

Mario Abraham

LASER COMPONENTS GmbH
Werner-von-Siemens-Str. 15
82140 Olching / Germany
Tel.: +49 8142 2864 69
Fax: +49 8142 2864 11
www.lasercomponents.com




--------------------------------------------------------------------------------


> ---
> You are currently subscribed to vrf as: wong@miko.com.hk
> To subscribe send a blank email to "join-vrf@it.lists.it.agilent.com".
> To unsubscribe send a blank email to "leave-vrf@it.lists.it.agilent.com".
> To send messages to this mailing list,  email "vrf@agilent.com".
> If you need help with the mailing list send a message to
> "owner-vrf@it.lists.it.agilent.com".
>


---
You are currently subscribed to vrf as: rsb@soco.agilent.com
To subscribe send a blank email to "join-vrf@it.lists.it.agilent.com".
To unsubscribe send a blank email to "leave-vrf@it.lists.it.agilent.com".
To send messages to this mailing list,  email "vrf@agilent.com". 
If you need help with the mailing list send a message to "owner-vrf@it.lists.it.agilent.com".

Outcomes