AnsweredAssumed Answered

AW: vrf Older versions compatibilty

Question asked by VRFuser on Mar 6, 2006
1) Do not use the .net functions
2) Do not use the For Each object
3) Do not use the Excel Library

4) Save the .vee file and open it with a text editor.
5) Rename the version string to V2.3




-----Ursprüngliche Nachricht-----
Von: Michele Gobbi [mailto:gobbi.michele@gmail.com]
Gesendet: Montag, 6. März 2006 10:50
An: VRF
Betreff: [vrf] Older versions compatibilty

Hi VRF,

There is any way save a VEE7.5 project as VEE6, so is possible to open it with the previous version?

Thanks and regards.

Michele.

---
You are currently subscribed to vrf as: Detlef.Baranski@pilkington.de To subscribe please send an email to: "vrf-request@lists.it.agilent.com"
leave the subject blank and in the message body put only the word "subscribe"
To unsubscribe send a blank email to "leave-vrf@it.lists.it.agilent.com".
To send messages to this mailing list,  email "vrf@agilent.com". 
If you need help with the mailing list send a message to "owner-vrf@it.lists.it.agilent.com".
Search the "unofficial vrf archive" at "www.oswegosw.com/vrf_archive/".

---
To subscribe please send an email to: "vrf-request@lists.it.agilent.com"
leave the subject blank and in the message body put only the word "subscribe"
To unsubscribe send a blank email to "leave-vrf@it.lists.it.agilent.com".
To send messages to this mailing list,  email "vrf@agilent.com". 
If you need help with the mailing list send a message to "owner-vrf@it.lists.it.agilent.com".
Search the "unofficial vrf archive" at "www.oswegosw.com/vrf_archive/".

Outcomes