AnsweredAssumed Answered

vrf Win2000 PowerDAQ analogue output problem

Question asked by VRFuser on Feb 27, 2003
<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN"><HTML><HEAD><META content="text/html; charset=iso-8859-1" http-equiv=Content-Type><META content="MSHTML 5.00.2614.3500" name=GENERATOR><STYLE></STYLE></HEAD><BODY bgColor=#ffffff><DIV><FONT face=Arial size=2>Hello all</FONT></DIV><DIV> </DIV><DIV><FONT face=Arial size=2>We have a problem with analogue output signal from PowerDAQ board.  We get different output frequencies on different Win2000 PCs, although all WinNT PCs work fine.</FONT></DIV><DIV> </DIV><DIV><FONT face=Arial size=2>Has anyone experienced problems with PowerDAQ Analogue Output with VEE 6.03 and Win2000.</FONT></DIV><DIV> </DIV><DIV><FONT face=Arial size=2>The PowerDAQ program "SimpleTest" works OK and outputs same signal on all Win2000 systems.</FONT></DIV><DIV> </DIV><DIV><FONT face=Arial size=2>We are using Win2000 Service Pack 3, VEE 6.03 and latest PowerDAQ drivers; dll + header files.</FONT></DIV><DIV> </DIV><DIV><FONT face=Arial size=2></FONT> </DIV><DIV><FONT face=Arial size=2>Many thanks</FONT></DIV><DIV> </DIV><DIV><FONT face=Arial size=2>Andrew Fudge</FONT></DIV><DIV><FONT face=Arial size=2>Genesys IBS</FONT></DIV><DIV><FONT face=Arial size=2>UK</FONT></DIV><DIV> </DIV><DIV><FONT face=Arial size=2><BR>---<BR>Outgoing mail is certified Virus Free.<BR>Checked by AVG anti-virus system (<A href="http://www.grisoft.com">http://www.grisoft.com</A>).<BR>Version: 6.0.449 / Virus Database: 251 - Release Date: 27/01/03</FONT></DIV>---<BR>You are currently subscribed to vrf as: rsb@soco.agilent.com<BR>To subscribe send a blank email to "join-vrf@it.lists.it.agilent.com".<BR>To unsubscribe send a blank email to "leave-vrf@it.lists.it.agilent.com".<BR>To send messages to this mailing list,  email "vrf@it.lists.it.agilent.com".  <BR>If you need help with the mailing list send a message to "owner-vrf@it.lists.it.agilent.com".</BODY></HTML>  

Outcomes