AnsweredAssumed Answered

vrf XP compatibility

Question asked by chris.phipps on Nov 25, 2003
Hi

We use XP exclusively here and have found no problems with VEE6.01 and
our old (win2000) written VEE code.

Hope this helps

Chris

-----Original Message-----
From: bill.ossmann@philips.com [mailto:bill.ossmann@philips.com]
Sent: 25 November 2003 20:02
To: VRF
Subject: [vrf] XP compatibility


Hi all,

We are gradually replacing older computers with newer ones running
Windows XP. Agilent is at least skeptical of running VEE 6.01 on XP.
Does anyone have any experience with this? Should we just bite the
bullet and upgrade our VEE versions?

Thanks,
--
Bill Ossmann
Philips Ultrasound
e-mail:  bill.ossmann@philips.com



---
You are currently subscribed to vrf as: chris.phipps@analog.com To
subscribe send a blank email to "join-vrf@it.lists.it.agilent.com".
To unsubscribe send a blank email to
"leave-vrf@it.lists.it.agilent.com".
To send messages to this mailing list,  email "vrf@agilent.com". 
If you need help with the mailing list send a message to
"owner-vrf@it.lists.it.agilent.com".


---
You are currently subscribed to vrf as: rsb@soco.agilent.com
To subscribe send a blank email to "join-vrf@it.lists.it.agilent.com".
To unsubscribe send a blank email to "leave-vrf@it.lists.it.agilent.com".
To send messages to this mailing list,  email "vrf@agilent.com". 
If you need help with the mailing list send a message to "owner-vrf@it.lists.it.agilent.com".

Outcomes