AnsweredAssumed Answered

vrf VEE 7.0 Eval Install question.

Question asked by mark.goldberg on Mar 21, 2004
Ok. I have installed the VEE 7.0 Dev and runtime. No Prob. But when I went
to install the IO Library it told me I have to uninstall the previous
version.

The question is, is the latest library compatible with Version 6.2 also?? I
would believe that is, just want to make sure first!

Thanks,

Mark Goldberg
RF/Antenna Engineer
Millimeter Wave & RF Design
<<...OLE_Obj...>>
ATK Missile Systems Company LLC
21050 Califa Street
Woodland Hills, CA 91367
TEL:  818 887-0844 x 178
FAX:  818 887-2366
Mark.Goldberg@atk.com




---
You are currently subscribed to vrf as: rsb@soco.agilent.com
To subscribe send a blank email to "join-vrf@it.lists.it.agilent.com".
To unsubscribe send a blank email to "leave-vrf@it.lists.it.agilent.com".
To send messages to this mailing list,  email "vrf@agilent.com". 
If you need help with the mailing list send a message to "owner-vrf@it.lists.it.agilent.com".

Outcomes