AnsweredAssumed Answered

vrf VEE 7 - B & W printing bug

Question asked by iulia.popovici on Jun 30, 2004
<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN"><HTML><HEAD><META http-equiv=Content-Type content="text/html; charset=iso-8859-1"><META content="MSHTML 6.00.2800.1400" name=GENERATOR><STYLE></STYLE></HEAD><BODY bgColor=#ffffff><DIV><FONT face=Arial size=2>Hello,</FONT></DIV><DIV><FONT face=Arial size=2></FONT> </DIV><DIV><FONT face=Arial size=2>I have a problem with VEE 7.0. When printing on a B & W printer, cf. to Default Preferences, the VEE displays' (XY, X vs Y, etc) Graph Background should be white and the traces black. But despite the correct default settings, when printing, the Graph Background is black. </FONT><FONT face=Arial size=2>In all the precedent VEE versions (4, 5, 6) it worked and works correctly. </FONT><FONT face=Arial size=2>It seems to me being a bug. </FONT><FONT face=Arial size=2>I hope somebody from Agilent can localize and fix it. </FONT><FONT face=Arial size=2>Thanks in advance for help.</FONT></DIV><DIV><FONT face=Arial size=2></FONT> </DIV><DIV><FONT face=Arial size=2>Best regards,</FONT></DIV><DIV><FONT face=Arial size=2></FONT> </DIV><DIV><FONT face=Arial size=2>Julia</FONT></DIV><DIV><FONT face=Arial size=2>   </FONT></DIV>---<BR>You are currently subscribed to vrf as: rsb@soco.agilent.com<BR>To subscribe send a blank email to "join-vrf@it.lists.it.agilent.com".<BR>To unsubscribe send a blank email to "leave-vrf@it.lists.it.agilent.com".<BR>To send messages to this mailing list,  email "vrf@agilent.com".  <BR>If you need help with the mailing list send a message to "owner-vrf@it.lists.it.agilent.com".</BODY></HTML>  

Outcomes