AnsweredAssumed Answered

PA-RISK hardware platform for Version 4.0 or 5.0

Question asked by VRFuser on May 4, 1998
At 10:39 29/04/98 -0400, you wrote:
>Hello,
>
>   I am planning to upgrade my hp715/64 to maybe a B180L.
>I seems that VEE (4.0 or 5.0) will not be supported on this
>platform. What would be the best upgrade.
>
>   Thank you.
>
>
>--
>-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=
>| Louis Lamarche, IREQ |        mailto:lamarche@ireq.ca
>| CP 1000, Varennes    |                 or
>| QC, Canada, J3X 1S1  |  514-652-8077 (office)  514-324-2919 (home)
>
>

Hello Louis,

We are currently working with a workstation B160L for more than one year.
Probably the most closest workstation now is the B180L. We are working with
HP-UX 10.20. We have VEE 4.01 and SICL supported.

We had a problem with the graphic card (VISUALIZE-EG) of the B160L,
currently solved. I think it is a good development platform with other
graphic card (even an older or newer card, but not that).

I think VEE V5.0 is close to be released. However, for HP-UX (although it
has some upgrades) it is not so important (the most part of upgrade is
related to ActiveX that it is a PC utility).

Have you think about using Windows NT?
Hope this help.
______________________________________________________

Juan Carlos Martin
E-mail     : jcmar@mdr.indra-espacio.es
Phone      : 34-91-3963995
Fax     : 34-91-3963912
Earth Stations Department
INDRA ESPACIO / MADRID /SPAIN


Outcomes