AnsweredAssumed Answered

vrf support on 10.2ux 10.2

Question asked by VRFuser on Mar 5, 1997
> From: tim.copeland@sdrc.com
> Subject: VEE 3.X/4.0 available on HPUX 10.20
> To: hpvxd_xc%hpislsup.lvld.hp.com@hplb.hpl.hp.com
> Date: Wed, 5 Mar 1997 07:57:13 -0500 (EST)

> Greetings;

> I was wondering if VEE is supported on HPUX 10.2 and if anyone
> has experience actually trying this.  Trying to install on 10.2
> right now with no luck.  Update tells me that cd has nothing to
> install and the tape reports various version mismatches.

> Help!

> Tim

We had similar problems installing vee on a series 9000/819 computer,
now also runnin ux 10.2.
The trick is to install it on an other 9000/700 or ux 9 machine were
update does work, and then copy files to the other machine. This also
had to be done with the sicl software, and can be done at least when
there is no local hpib-card to work with. (we use LAN-HPIB gatway's all
over the place)

Even though VEE or sicl is not supported on the series 9000/800 computers,
it works just fine (up to now, fingers crossed!).

Don't ask me more, I'm not an expert on this matters. But I think HP has
a job to do on the installation procedure for HP-UX.

--
Remi Tuijtelaars
  Philips Semiconductors, Dev. T&D, Building BY2.021,
  Gerstweg 2, NL-6534 AE Nijmegen, Netherlands.
  tel/fax: + 31 24 353 - 2812 / 3160.
  email: Remi.Tuijtelaars@nym.sc.philips.com
  (seri: nytuijte@nyhp02)
 

Outcomes