AnsweredAssumed Answered

HPVEE 5.0 with DTVPI 4.0

Question asked by VRFuser on May 6, 1998
Hello,

Does anyone know if the new HPVEE 5.0 is compatible with
DataTranslation's DTVPI 4.0?



matt


--
Matthew Johnson                      "In my mind and in my car
finger <mrjohns2@uiuc.edu> for pgp key  we can't rewind we've
<http://www.uiuc.edu/ph/www/mrjohns2/>  gone too far." -The Buggles



Outcomes