AnsweredAssumed Answered

VRf - Y2K vs. VEE (any version)

Question asked by VRFuser on Jan 14, 1999
Can someone with HP tell me whether programs (secured run-time) written in
any version of VEE, will be affected at all by the "Millennium Meltdown"?
Obviously a program could be affected if the computer is running on has
trouble.  I'll put the question another way.

Is there anything internal to a secured run-time VEE program that will not
properly handle Y2K?

Paul Bryan
ABL Electronics Corporation
pbryan@ablcables.com


Outcomes