AnsweredAssumed Answered

VEE 4.01 bug?

Question asked by VRFuser on May 20, 1998
In message <3560DD80.C52BD96C@frontiernet.net>, John D. Seelbinder
<jseelbin@frontiernet.net> writes
>
>When I clone an existing user function, I almost invariably get a "A
>Junction is required in feedback cycles" error. Deleting a thread from
>the cloned function and re-inserting it resolves the error. I've

Hi All

I've noticed this too and my way around it has been to save the program
( under a new rev name of course !! ) and then reload it.
Second attempt at running the program works without the above reported
error.

With reference to this month's exchange 1of2, VEE 5.0 looks *really*
good. I can't wait to wrap my cerebrum round it.

Regards
--
Ger Murray
http://www.claycon.demon.co.uk/index.html

Outcomes